[Bug 205166] [NEW] Please backport vala 0.17-1

Jérôme Guelfucci jerome.guelfucci at gmail.com
Sat Mar 22 15:49:51 GMT 2008


Public bug reported:

Please backport vala 0.17-1.

It builds fine in a pbuilder, installs fine and works fine for me.

** Affects: gutsy-backports
     Importance: Undecided
         Status: New

-- 
Please backport vala 0.17-1
https://bugs.launchpad.net/bugs/205166
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list