[Bug 197977] [NEW] please backport gtk 2.10 or 2.12

christof xrambous at fi.muni.cz
Mon Mar 3 12:27:04 GMT 2008


Public bug reported:

please, backport gtk 2.10 or 2.12 to dapper. Some new gtk applications
require these version. I'm aware of Firefox 3 and Seamonkey 2 requiring
at least gtk 2.10

** Affects: dapper-backports
     Importance: Undecided
         Status: New

-- 
please backport gtk 2.10 or 2.12
https://bugs.launchpad.net/bugs/197977
You received this bug notification because you are a member of Ubuntu
Backporters, which is subscribed to Dapper Backports.



More information about the ubuntu-backports mailing list