[Bug 235135] Re: [MASTER] Please backport flashplugin-nonfree version 10 beta

John Vivirito gnomefreak at gmail.com
Tue Jun 24 14:13:12 BST 2008


Backporters/archive admins,
Hardy is done and ready to be pushed to backports all builds and works fine with PA but we also need to push alsa-plugins and that should give us the option of losing libflashsupport.  both build and test fine here. You can find both packages in my PPA if needed to verify before pushing.

** Changed in: flashplugin-nonfree (Ubuntu Gutsy)
       Status: Confirmed => Invalid

** Changed in: flashplugin-nonfree (Ubuntu Hardy)
       Status: Confirmed => Invalid

** Changed in: gutsy-backports
       Status: New => Confirmed

** Changed in: hardy-backports
       Status: New => Confirmed

** Changed in: gutsy-backports
       Status: Confirmed => New

-- 
[MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes
https://bugs.launchpad.net/bugs/235135
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list