[Bug 235135] Re: [MASTER] Please backport flashplugin-nonfree version 10 beta

fx5 packaging at fx5.de
Tue Jun 10 22:00:49 BST 2008


Hi John,
i downloaded and installed your packages:
flashplugin-nonfree libasound2-plugins libpulse-browse0 libpulse-mainloop-glib0 libpulse0 libpulsecore5 pulseaudio pulseaudio-esound-compat pulseaudio-module-gconf pulseaudio-module-hal pulseaudio-module-x11 pulseaudio-module-zeroconf pulseaudio-utils

The flash player still doesn't use pulseaudio. Do i have to change
anything else?

-- 
[MASTER] Please backport flashplugin-nonfree version 10 beta
https://bugs.launchpad.net/bugs/235135
You received this bug notification because you are a member of Ubuntu
Backporters, which is a direct subscriber.



More information about the ubuntu-backports mailing list