[Bug 235135] Re: [MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes

fx5 packaging at fx5.de
Sun Jul 6 14:47:54 BST 2008


Please explain, why you want to update "libasound2-plugins"-packages in
hardy.

flashplayer10beta(1|2) works for me with hardys-default
libasound2-plugins from "http://archive.ubuntu.com hardy/main" without
libflashsupport. (Having set "asoundconf set-pulseaudio")

I tried you packages a few weeks ago, but they caused trouble, this may
have changed, i don't know, but since hardys original packages work, why
to change them?

-- 
[MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes
https://bugs.launchpad.net/bugs/235135
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list