[Bug 178348] Re: Please backport freeciv 2.1.3 from Hardy - important improvements and new translations

John Dong john.dong at gmail.com
Sat Feb 23 01:13:41 GMT 2008


I'm verifying this backport at the moment. As to the pbuilder error,
make sure you've done a "sudo prevu-update" recently, which is like an
apt-get update in the chroot. Sometimes if your build environment's a
bit too old, superseded security updates can result in that error.

-- 
Please backport freeciv 2.1.3 from Hardy - important improvements and new translations
https://bugs.launchpad.net/bugs/178348
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list