[Bug 248055] Re: gtk-gnutella cannot connect to newer network - ancient version detected

Gabriel Rota gabriel.rota at gmail.com
Sun Dec 14 12:22:11 GMT 2008


prevu gtk-gnutella/intrepid
ls /var/cache/prevu/hardy-debs/gtk-gnutella_0.96.5-1build1~8.04prevu1_amd64.deb
sudo apt-get update
sudo apt-get install gtk-gnutella
gtk-gnutella
sudo apt-get remove gtk-gnutella
all ok

** Changed in: hardy-backports
       Status: New => Confirmed

-- 
gtk-gnutella cannot connect to newer network - ancient version detected
https://bugs.launchpad.net/bugs/248055
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list