[Bug 260070] [NEW] Please backport Pidgin 2.5.0-0ubuntu2 from Intrepid to Hardy

Iain Lane launchpad at orangesquash.org.uk
Thu Aug 21 15:05:27 BST 2008


Public bug reported:

b/i/r.

libpurple has no rdepends outside of this package. Tested a couple of
pidgin's rdepends (-guifications and -otr) and they both work fine.

** Affects: hardy-backports
     Importance: Undecided
         Status: New

-- 
Please backport Pidgin 2.5.0-0ubuntu2 from Intrepid to Hardy
https://bugs.launchpad.net/bugs/260070
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Hardy Backports.



More information about the ubuntu-backports mailing list