[Bug 257050] Re: openbox 3.4.7.2-2 backport possible.

John.Michael.Kane kane.michael.john at gmail.com
Mon Aug 11 20:04:21 BST 2008


Edit obconf, which is an openbox  gui preferences tool,  kicks back an
error when trying to install it. Will have to further investgate if it
is possable to backport this optional tool.

Other than this issue, the main openbox program does backport.

-- 
openbox 3.4.7.2-2 backport possible.
https://bugs.launchpad.net/bugs/257050
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Hardy Backports.



More information about the ubuntu-backports mailing list