[Bug 156473] Re: Please backport Puppet 0.23.2 and Facter 1.3.7

John Dong john.dong at gmail.com
Sun Oct 28 00:47:56 BST 2007


Marking as affecting Gutsy too (hardy has newer version, must backport
in order)

** Also affects: gutsy-backports
   Importance: Undecided
       Status: New

-- 
Please backport Puppet 0.23.2 and Facter 1.3.7
https://bugs.launchpad.net/bugs/156473
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Feisty Backports.



More information about the ubuntu-backports mailing list