[Bug 148493] Re: Please backport newer sqlite3_3.4.2 (ok with prevu)

Bertrand Grégoire berteh at hotmail.com
Tue Oct 9 13:42:51 BST 2007


I just hope the attached debdiff is enough to get this package backported, if you need anything else please tell me. thanks.
Bertrand.


** Attachment added: "debdiff to backport sqlite3 from gutsy to dapper"
   http://launchpadlibrarian.net/9896060/sqlite3_3.4.2-1dapper1.debdiff

-- 
Please backport newer sqlite3_3.4.2 (ok with prevu)
https://bugs.launchpad.net/bugs/148493
You received this bug notification because you are a member of Ubuntu
Backporters, which is the bug contact for Dapper Backports.



More information about the ubuntu-backports mailing list