[Bug 60823] Re: Please provide xlibs compatibility package

Matt Zimmerman mdz at ubuntu.com
Fri Nov 30 08:42:09 GMT 2007


On Fri, Nov 30, 2007 at 06:41:28AM -0000, Timo Aaltonen wrote:
> Is a compatibility package still desired? I don't think so, but an
> update of where we stand now is needed.

Any problems we created by not providing one are already with us, so I think
it's too late to try to address them in this way.

-- 
 - mdz

-- 
Please provide xlibs compatibility package
https://bugs.launchpad.net/bugs/60823
You received this bug notification because you are a member of Ubuntu
Backporters, which is the bug contact for Dapper Backports.



More information about the ubuntu-backports mailing list