[Bug 91265] Re: backported libgphoto can't import from canon S1 IS version from egdy does

hbbk launchpad.net at boubaker.net
Thu Mar 29 20:29:59 BST 2007


I can confirm, this bug still exist and BTW is not specific to canon S1,
I have the same pb with finepix F30 (maybe not exactly the same pb as my
camera is recognized but I can't read it from within digikam for ex - it
was ok before the last upgrade).

-- 
backported libgphoto can't import from canon S1 IS version from egdy does
https://launchpad.net/bugs/91265



More information about the ubuntu-backports mailing list