[Bug 95002] Re: Can't upgrade nexuiz from edgy-backports

Florian Kisser flo1987 at gmx.at
Mon Mar 26 14:34:09 BST 2007


That's the tilde which makes the backport version of nexuiz-data a
little bit less than 2.2.3-1, so the dependency is not met (>=2.2.3-1).

-- 
Can't upgrade nexuiz from edgy-backports
https://launchpad.net/bugs/95002



More information about the ubuntu-backports mailing list