[Bug 89212] Re: cacti-cactid

David david.ritchey at gmail.com
Thu Mar 22 05:45:46 GMT 2007


The broken package in Dapper is cacti-cactid 0.8.6g-1build1. The version
that is available in Edgy is 0.8.6g-3.

-- 
cacti-cactid
https://launchpad.net/bugs/89212



More information about the ubuntu-backports mailing list