[Bug 66292] Re: Please bump sylpheed to 2.2.9

Laurent Bigonville l.bigonville at edpnet.be
Wed Mar 21 17:11:37 GMT 2007


** Also affects: edgy-backports (upstream)
   Importance: Undecided
       Status: Unconfirmed

** Summary changed:

- Please bump sylpheed to 2.2.9
+ Please backport sylpheed (2.3.1-1~ubuntu1) to edgy

-- 
Please backport sylpheed (2.3.1-1~ubuntu1) to edgy
https://launchpad.net/bugs/66292



More information about the ubuntu-backports mailing list