[Bug 116669] Re: Please backport xmoto and xmoto-edit

Roshan Shariff roshan.shariff at gmail.com
Fri Jun 15 15:18:01 BST 2007

xmoto 0.3.0-2 has been uploaded to gutsy and now build-depends on
libcurl4-dev. Feisty only has libcurl3-dev. I'm rejecting this backport

** Changed in: feisty-backports (upstream)
       Status: Unconfirmed => Rejected

Please backport xmoto and xmoto-edit
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Feisty Backports.

More information about the ubuntu-backports mailing list