[Bug 118438] please backport gnumed from gutsy to feisty

shilbert sebastian.hilbert at gmx.net
Sat Jun 2 23:07:43 BST 2007


Public bug reported:

Hi,

Please consider backporting gnumed from gutsy to feisty.

Version in gutsy : https://launchpad.net/ubuntu/+source/gnumed-
client/0.2.5.0-1ubuntu1

Version in feisty: https://launchpad.net/ubuntu/+source/gnumed-
client/0.2.4.2-1ubuntu1

Initial tests show gutsy version runs in feisty without problems.

reason for request: major bug fixes. gutsy version is the first version
really usable while feisty carries more of a demo.

Thanks for considering.

** Affects: feisty-backports (upstream)
     Importance: Undecided
         Status: Unconfirmed

-- 
please backport gnumed from gutsy to feisty
https://bugs.launchpad.net/bugs/118438
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Feisty Backports.



More information about the ubuntu-backports mailing list