[Bug 123670] Re: KCheckGmail 0.5.5-2 no longer works

Scott Kitterman ubuntu at kitterman.com
Sun Jul 15 07:58:40 BST 2007

It would be much better to look at the differences and find the change
(rather than the entire version) that is needed to make this work.  That
could be patched into the existing Feisty version and uploaded to
-updates which is enabled by default.  That way everyone could benifit.
Please file a bug against the Feisty package rather than a backport

** Changed in: feisty-backports (upstream)
       Status: New => Invalid

KCheckGmail 0.5.5-2 no longer works
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Feisty Backports.

More information about the ubuntu-backports mailing list