[Bug 112570] Re: Please backport boinc_5.8.17-2build2 from Gutsy

Martin Pitt martin.pitt at ubuntu.com
Fri Jul 13 12:05:52 BST 2007


 * Trying to backport boinc...
  - <boinc_5.8.17.orig.tar.gz: downloading from librarian>
  - <boinc_5.8.17-2build1.diff.gz: downloading from librarian>
  - <boinc_5.8.17-2build1.dsc: downloading from librarian>
I: Extracting boinc_5.8.17-2build1.dsc ...  done.
I: Building backport of boinc-5.8.17 as 5.8.17-2build1~feisty1 ... 


** Changed in: feisty-backports (upstream)
       Status: Confirmed => Fix Released

-- 
Please backport boinc_5.8.17-2build2 from Gutsy
https://bugs.launchpad.net/bugs/112570
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Feisty Backports.



More information about the ubuntu-backports mailing list