[Bug 117900] Re: security update not installed because of higher version number of the backported vim

Colin Watson cjwatson at canonical.com
Wed Jul 4 04:37:43 BST 2007


The edgy-backports bug seems valid, but there's no need for this to be
open on vim.

** Changed in: vim (Ubuntu)
       Status: New => Invalid

-- 
security update not installed because of higher version number of the backported vim
https://bugs.launchpad.net/bugs/117900
You received this bug notification because you are a member of Ubuntu
Backporters, which is the bug contact for Edgy Backports.



More information about the ubuntu-backports mailing list