[Bug 120905] Re: Please backport emacs22 from gutsy to feisty-backports

Scott Kitterman ubuntu at kitterman.com
Wed Aug 15 15:20:18 BST 2007


Since the official backport has been done, you should be able to install
emacs22-22.1  22.1-0ubuntu4~feisty1 from the feisty-backports
repository.  Please enable that repository and see if that works better.

-- 
Please backport emacs22 from gutsy to feisty-backports
https://bugs.launchpad.net/bugs/120905
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Feisty Backports.



More information about the ubuntu-backports mailing list