[Bug 61349] Re: postinst error: update-rc.d uses nonexistent `multiuser' setting

Daniel T Chen crimsun at fungus.sh.nu
Wed Sep 20 20:05:11 BST 2006


*** This bug is a duplicate of bug 61404 ***

** Changed in: flashplugin-nonfree (Ubuntu)
       Status: Confirmed => Fix Released

-- 
postinst error: update-rc.d uses nonexistent `multiuser' setting
https://launchpad.net/bugs/61349



More information about the ubuntu-backports mailing list