[Bug 35385] Re: Some portions of Smarty are broken in PHP >= 5.1.2

John Dong john.dong at gmail.com
Tue Sep 5 14:46:40 BST 2006


Rejecting upstream side of bug -- New enough source packages already
available.

** Changed in: smarty (Ubuntu)
       Status: Unconfirmed => Rejected

-- 
Some portions of Smarty are broken in PHP >= 5.1.2
https://launchpad.net/bugs/35385



More information about the ubuntu-backports mailing list