[Bug 61783] Re: package should depend on php5-imap | php4-imap

John Dong john.dong at gmail.com
Sun Oct 1 17:52:53 BST 2006


Approved for backporting.

** Changed in: dapper-backports (upstream)
       Status: Unconfirmed => In Progress

-- 
package should depend on php5-imap | php4-imap
https://launchpad.net/bugs/61783



More information about the ubuntu-backports mailing list