[Bug 53814] Re: gnome-xchat

John Dong john.dong at gmail.com
Mon Nov 20 06:00:22 GMT 2006

Requires newer libraries

 -> Considering  libglib2.0-dev (>= 2.12)
      Tried versions: 2.10.3-0ubuntu1 2.10.2-1ubuntu3
   -> Does not satisfy version, not trying
E: Could not satisfy build-dependency.
Copying back the cached apt archive contents

** Changed in: dapper-backports (upstream)
       Status: Unconfirmed => Rejected


More information about the ubuntu-backports mailing list