[Bug 39095] Re: Breezy backport

John Dong john.dong at gmail.com
Tue Apr 11 12:03:40 BST 2006


If this is to work, I need debhelper build-dep bumped below 5.
-- 
Breezy backport
https://launchpad.net/malone/bugs/39095



More information about the ubuntu-backports mailing list