[Bug 864095] Please sync gramps 3.3.1-1 (universe) from Debian sid

Colin Watson cjwatson at canonical.com
Thu Oct 6 08:07:08 UTC 2011


2011-10-06 08:06:43 INFO    Creating lockfile: /var/lock/launchpad-sync-source.lock
[Updating] gramps (3.3.0-1 [Ubuntu] < 3.3.1-1 [Debian])
 * Trying to add gramps...
2011-10-06 08:07:01 INFO      - <gramps_3.3.1.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
2011-10-06 08:07:03 INFO      - <gramps_3.3.1-1.dsc: downloading from http://ftp.debian.org/debian/>
2011-10-06 08:07:03 INFO      - <gramps_3.3.1-1.debian.tar.gz: downloading from http://ftp.debian.org/debian/>
2011-10-06 08:07:04 DEBUG   Removing lock file: /var/lock/launchpad-sync-source.lock
I: gramps [universe] -> gramps_3.3.0-1 [universe].


** Changed in: gramps (Ubuntu)
       Status: Confirmed => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is subscribed to the bug report.
https://bugs.launchpad.net/bugs/864095

Title:
  Please sync gramps 3.3.1-1 (universe) from Debian sid

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/gramps/+bug/864095/+subscriptions



More information about the ubuntu-archive mailing list