[Bug 656238] Re: Sync gitolite 1.5.4-2 (universe) from Debian unstable (main)

Gerfried Fuchs 656238 at bugs.launchpad.net
Wed Oct 13 14:46:06 BST 2010


Alright. Since the bug that would get fixed by this update is only a
cosmetic one, and the translation updates won't be allowed in through a
SRU, I don't see the need to invest the time into this, closing as
invalid.

** Changed in: gitolite (Ubuntu)
       Status: Confirmed => Invalid

** Changed in: gitolite (Ubuntu)
       Status: Invalid => Won't Fix

-- 
Sync gitolite 1.5.4-2 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/656238
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list