[Bug 675386] Sync phpmyadmin 4:3.3.8-1 (universe) from Debian experimental (main)

Colin Watson cjwatson at canonical.com
Mon Nov 15 10:03:57 GMT 2010


[Updating] phpmyadmin (4:3.3.7-1 [Ubuntu] < 4:3.3.8-1 [Debian])
 * Trying to add phpmyadmin...
2010-11-15 10:03:52 INFO      - <phpmyadmin_3.3.8.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
2010-11-15 10:03:54 INFO      - <phpmyadmin_3.3.8-1.dsc: downloading from http://ftp.debian.org/debian/>
2010-11-15 10:03:54 INFO      - <phpmyadmin_3.3.8-1.debian.tar.gz: downloading from http://ftp.debian.org/debian/>
I: phpmyadmin [universe] -> phpmyadmin_4:3.3.7-1 [universe].


** Changed in: phpmyadmin (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync phpmyadmin 4:3.3.8-1 (universe) from Debian experimental (main)
https://bugs.launchpad.net/bugs/675386
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list