[Bug 672963] [NEW] Sync libltcsmpte 0.4.3-1 (universe) from Debian unstable (main)

Launchpad Bug Tracker 672963 at bugs.launchpad.net
Tue Nov 9 10:49:19 GMT 2010


You have been subscribed to a public bug by Alessio Treglia (quadrispro):

Please sync libltcsmpte 0.4.3-1 (universe) from Debian unstable (main)

All changelog entries:

libltcsmpte (0.4.3-1) unstable; urgency=low

  * New upstream bugfix release.

 -- Alessio Treglia <alessio at debian.org>  Wed, 20 Oct 2010 17:47:15
+0200

libltcsmpte (0.4.2-1) unstable; urgency=low

  * Initial release. (Closes: #600751).

 -- Alessio Treglia <alessio at debian.org>  Wed, 20 Oct 2010 00:40:04
+0200

** Affects: ubuntu
     Importance: Undecided
         Status: New

-- 
Sync libltcsmpte 0.4.3-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/672963
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list