[Bug 543363] Sync libxslt-ruby 0.9.2-5 (universe) from Debian testing (main)

James Westby jw+debian at jameswestby.net
Mon Mar 22 19:17:40 GMT 2010


2010-03-22 19:17:36 INFO    libxslt-ruby_0.9.2.orig.tar.gz: already in distro - downloading from librarian
2010-03-22 19:17:36 INFO      - <libxslt-ruby_0.9.2.orig.tar.gz: cached>
[Updating] libxslt-ruby (0.9.2-4 [Ubuntu] < 0.9.2-5 [Debian])
 * Trying to add libxslt-ruby...
2010-03-22 19:17:36 INFO      - <libxslt-ruby_0.9.2-5.diff.gz: downloading from http://ftp.debian.org/debian/>
2010-03-22 19:17:36 INFO      - <libxslt-ruby_0.9.2-5.dsc: downloading from http://ftp.debian.org/debian/>
I: libxslt-ruby [universe] -> libxslt-ruby_0.9.2-3 [universe].
I: libxslt-ruby [universe] -> libxslt-ruby1.8_0.9.2-4 [universe].


** Changed in: libxslt-ruby (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync libxslt-ruby 0.9.2-5 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/543363
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list