[Bug 539061] Please sync pgadmin3 1.10.2-1 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Mon Mar 22 18:45:59 GMT 2010


[Updating] pgadmin3 (1.10.1-2 [Ubuntu] < 1.10.2-1 [Debian])
 * Trying to add pgadmin3...
2010-03-22 18:45:49 INFO      - <pgadmin3_1.10.2.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
2010-03-22 18:45:53 INFO      - <pgadmin3_1.10.2-1.diff.gz: downloading from http://ftp.debian.org/debian/>
2010-03-22 18:45:53 INFO      - <pgadmin3_1.10.2-1.dsc: downloading from http://ftp.debian.org/debian/>
I: pgadmin3 [universe] -> pgadmin3_1.10.1-2 [universe].
I: pgadmin3 [universe] -> pgadmin3-data_1.10.1-2 [universe].


** Changed in: pgadmin3 (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync pgadmin3 1.10.2-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/539061
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list