[Bug 526053] Sync python-4suite 1.0.2-7.2 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Mon Mar 1 16:04:27 GMT 2010

[Updating] python-4suite (1.0.2-7ubuntu1 [Ubuntu] < 1.0.2-7.2 [Debian])
 * Trying to add python-4suite...
  - <python-4suite_1.0.2-7.2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <python-4suite_1.0.2-7.2.dsc: downloading from http://ftp.debian.org/debian/>
  - <python-4suite_1.0.2.orig.tar.gz: already in distro - downloading from librarian>
I: python-4suite [universe] -> python-4suite-xml_1.0.2-7ubuntu1 [universe].
I: python-4suite [universe] -> python-4suite-doc_1.0.2-7ubuntu1 [universe].

** Changed in: python-4suite (Ubuntu)
       Status: New => Fix Released

Sync python-4suite 1.0.2-7.2 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list