[Bug 527421] Sync libvalidatable-ruby 1.6.7-6 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Mon Mar 1 15:55:32 GMT 2010


[Updating] libvalidatable-ruby (1.6.7-4 [Ubuntu] < 1.6.7-6 [Debian])
 * Trying to add libvalidatable-ruby...
  - <libvalidatable-ruby_1.6.7.orig.tar.gz: already in distro - downloading from librarian>
  - <libvalidatable-ruby_1.6.7-6.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libvalidatable-ruby_1.6.7-6.dsc: downloading from http://ftp.debian.org/debian/>
I: libvalidatable-ruby [universe] -> libvalidatable-ruby1.8_1.6.7-4 [universe].
I: libvalidatable-ruby [universe] -> libvalidatable-ruby_1.6.7-4 [universe].


** Changed in: libvalidatable-ruby (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync libvalidatable-ruby 1.6.7-6 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/527421
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list