[Bug 527397] Sync libinotify-ruby 0.0.2-4 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Mon Mar 1 15:45:45 GMT 2010


[Updating] libinotify-ruby (0.0.2-3 [Ubuntu] < 0.0.2-4 [Debian])
 * Trying to add libinotify-ruby...
  - <libinotify-ruby_0.0.2-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <libinotify-ruby_0.0.2-4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libinotify-ruby_0.0.2.orig.tar.gz: already in distro - downloading from librarian>
I: libinotify-ruby [universe] -> libinotify-ruby_0.0.2-3 [universe].
I: libinotify-ruby [universe] -> libinotify-ruby1.8_0.0.2-3 [universe].


** Changed in: libinotify-ruby (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync libinotify-ruby 0.0.2-4 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/527397
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list