[Bug 511951] Please sync aplus-fsf 4.22.1-4 (universe) from Debian unstable (main).

James Westby jw+debian at jameswestby.net
Mon Jan 25 05:29:48 GMT 2010

[Updating] aplus-fsf (4.22.1-3ubuntu1 [Ubuntu] < 4.22.1-4 [Debian])
 * Trying to add aplus-fsf...
  - <aplus-fsf_4.22.1-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <aplus-fsf_4.22.1.orig.tar.gz: already in distro - downloading from librarian>
  - <aplus-fsf_4.22.1-4.diff.gz: downloading from http://ftp.debian.org/debian/>
I: aplus-fsf [universe] -> aplus-fsf-doc_4.22.1-3ubuntu1 [universe].
I: aplus-fsf [universe] -> xfonts-kapl_4.22.1-3ubuntu1 [universe].
I: aplus-fsf [universe] -> aplus-fsf-el_4.22.1-3ubuntu1 [universe].
I: aplus-fsf [universe] -> aplus-fsf_4.22.1-3ubuntu1 [universe].
I: aplus-fsf [universe] -> aplus-fsf-dev_4.22.1-3ubuntu1 [universe].

** Changed in: aplus-fsf (Ubuntu)
       Status: Confirmed => Fix Released

Please sync aplus-fsf 4.22.1-4 (universe) from Debian unstable (main).
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list