[Bug 522358] [OCaml 3.11.2 transition][round 2/6] Please sync packages involved in OCaml transition from Debian sid to lucid

Steve Langasek steve.langasek at canonical.com
Wed Feb 24 02:03:23 GMT 2010


[Updating] confluence (0.10.6-6build1 [Ubuntu] < 0.10.6-7 [Debian])
 * Trying to add confluence...
  - <confluence_0.10.6-7.debian.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <confluence_0.10.6.orig.tar.gz: already in distro - downloading from librarian>
  - <confluence_0.10.6-7.dsc: downloading from http://ftp.debian.org/debian/>
I: confluence [universe] -> confluence_0.10.6-6build1 [universe].


** Changed in: confluence (Ubuntu)
       Status: Confirmed => Fix Released

-- 
[OCaml 3.11.2 transition][round 2/6] Please sync packages involved in OCaml transition from Debian sid to lucid
https://bugs.launchpad.net/bugs/522358
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list