[Bug 518357] Sync python-soaplib 0.8.1-2(universe) from debian testing(main)

James Westby jw+debian at jameswestby.net
Mon Feb 8 10:38:01 GMT 2010


[Updating] python-soaplib (0.0+svn44-2ubuntu1 [Ubuntu] < 0.8.1-2 [Debian])
 * Trying to add python-soaplib...
  - <python-soaplib_0.8.1.orig.tar.bz2: downloading from http://ftp.debian.org/debian/>
  - <python-soaplib_0.8.1-2.dsc: downloading from http://ftp.debian.org/debian/>
  - <python-soaplib_0.8.1-2.debian.tar.gz: downloading from http://ftp.debian.org/debian/>
I: python-soaplib [universe] -> python-soaplib_0.0+svn44-2ubuntu1 [universe].

-- 
Sync python-soaplib 0.8.1-2(universe) from debian testing(main)
https://bugs.launchpad.net/bugs/518357
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list