[Bug 516839] sync request (unstable -> lucid/universe)

James Westby jw+debian at jameswestby.net
Thu Feb 4 01:30:58 GMT 2010


[Updating] libtemplates-parser (11.1-2 [Ubuntu] < 11.5-2 [Debian])
 * Trying to add libtemplates-parser...
  - <libtemplates-parser_11.5.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <libtemplates-parser_11.5-2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libtemplates-parser_11.5-2.dsc: downloading from http://ftp.debian.org/debian/>


** Changed in: libtemplates-parser (Ubuntu)
       Status: New => Fix Released

-- 
sync request (unstable -> lucid/universe)
https://bugs.launchpad.net/bugs/516839
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list