[Bug 614957] [NEW] Sync bustle 0.2.2-1 (universe) from Debian unstable (main)

Launchpad Bug Tracker 614957 at bugs.launchpad.net
Sun Aug 8 12:19:23 BST 2010

You have been subscribed to a public bug by Iain Lane (laney):

Please sync bustle 0.2.2-1 (universe) from Debian unstable (main)

Changelog entries since current maverick version 0.2.1-1:

bustle (0.2.2-1) unstable; urgency=low

  * New upstream release (Closes: #587132)
    - Add libghc6-glade-dev to Build-Depends.
  * Move to dpkg v3 source format.
  * Bump Standards-Version to 3.8.4.

 -- Chris Lamb <lamby at debian.org>  Wed, 30 Jun 2010 14:31:43 +0100

** Affects: bustle (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

Sync bustle 0.2.2-1 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list