[Bug 430623] Sync swt-gtk 3.4.2-3 (main) from Debian unstable (main).

Jamie Strandboge jamie at ubuntu.com
Fri Sep 18 15:44:03 BST 2009


[Updating] swt-gtk (3.4.2-1ubuntu2 [Ubuntu] < 3.4.2-3 [Debian])
 * Trying to add swt-gtk...
  - <swt-gtk_3.4.2-3.dsc: downloading from http://ftp.debian.org/debian/>
  - <swt-gtk_3.4.2.orig.tar.gz: already in distro - downloading from librarian>
  - <swt-gtk_3.4.2-3.diff.gz: downloading from http://ftp.debian.org/debian/>
I: swt-gtk [main] -> libswt-gtk-3.4-java_3.4.2-1ubuntu2 [main].
I: swt-gtk [main] -> libswt-gtk-3.4-jni_3.4.2-1ubuntu2 [main].
I: swt-gtk [main] -> libswt-gnome-gtk-3.4-jni_3.4.2-1ubuntu2 [main].
I: swt-gtk [main] -> libswt-mozilla-gtk-3.4-jni_3.4.2-1ubuntu2 [main].
I: swt-gtk [main] -> libswt-cairo-gtk-3.4-jni_3.4.2-1ubuntu2 [main].
I: swt-gtk [main] -> libswt-glx-gtk-3.4-jni_3.4.2-1ubuntu2 [main].
I: swt-gtk [main] -> libswt-gtk-3.4-java-gcj_3.4.2-1ubuntu2 [main].


** Changed in: swt-gtk (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync swt-gtk 3.4.2-3 (main) from Debian unstable (main).
https://bugs.launchpad.net/bugs/430623
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list