[Bug 443072] Sync blueproximity 1.2.5-4 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Mon Oct 12 15:46:13 BST 2009


[Updating] blueproximity (1.2.5-3 [Ubuntu] < 1.2.5-4 [Debian])
 * Trying to add blueproximity...
  - <blueproximity_1.2.5-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <blueproximity_1.2.5.orig.tar.gz: already in distro - downloading from librarian>
  - <blueproximity_1.2.5-4.diff.gz: downloading from http://ftp.debian.org/debian/>
I: blueproximity [universe] -> blueproximity_1.2.5-3 [universe].


** Changed in: blueproximity (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync blueproximity 1.2.5-4 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/443072
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list