[Bug 441936] [NEW] Please sync wvstreams 4.6-2 from Debian unstable main

Launchpad Bug Tracker 441936 at bugs.launchpad.net
Sun Oct 4 06:24:03 BST 2009

You have been subscribed to a public bug by Scott Kitterman (kitterman):

As stated in
currently Karmic is failing to install libuniconf4.6 (which prevents
wvdial from being upgraded) due to http://bugs.debian.org/cgi-
bin/bugreport.cgi?bug=540320, which is fixed in wvstreams 4.6-2. I have
verified that 4.6-2 builds and upgrades correctly on current Karmic.

** Affects: wvstreams (Ubuntu)
     Importance: Undecided
         Status: Confirmed

Please sync wvstreams 4.6-2 from Debian unstable main
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list