[Bug 477669] Sync synce-sync-engine 0.13-2.2 (universe) from Debian testing (main)

Sebastien Bacher seb128 at ubuntu.com
Tue Nov 24 00:16:59 GMT 2009


[Updating] synce-sync-engine (0.13-2ubuntu1 [Ubuntu] < 0.13-2.2 [Debian])
 * Trying to add synce-sync-engine...
  - <synce-sync-engine_0.13-2.2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <synce-sync-engine_0.13-2.2.dsc: downloading from http://ftp.debian.org/debian/>
  - <synce-sync-engine_0.13.orig.tar.gz: already in distro - downloading from librarian>
I: synce-sync-engine [universe] -> synce-sync-engine_0.13-2ubuntu1 [universe].
I: synce-sync-engine [universe] -> opensync-plugin-synce_0.13-2ubuntu1 [universe].


** Changed in: synce-sync-engine (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync synce-sync-engine 0.13-2.2 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/477669
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list