[Bug 484625] Sync aolserver4-nsopenssl-3.0beta26-4 (universe) from Debian testing (main)

Sebastien Bacher seb128 at ubuntu.com
Mon Nov 23 22:24:18 GMT 2009


[Updating] aolserver4-nsopenssl (3.0beta26-2ubuntu1 [Ubuntu] < 3.0beta26-4 [Debian])
 * Trying to add aolserver4-nsopenssl...
  - <aolserver4-nsopenssl_3.0beta26-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <aolserver4-nsopenssl_3.0beta26-4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <aolserver4-nsopenssl_3.0beta26.orig.tar.gz: already in distro - downloading from librarian>
I: aolserver4-nsopenssl [universe] -> aolserver4-nsopenssl_3.0beta26-2ubuntu1 [universe].


** Changed in: aolserver4-nsopenssl (Ubuntu)
       Status: Triaged => Fix Released

-- 
Sync aolserver4-nsopenssl-3.0beta26-4 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/484625
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list