[Bug 484733] Sync codespeak-lib 1.0.2-2 (universe) from Debian testing (main)

Sebastien Bacher seb128 at ubuntu.com
Mon Nov 23 22:09:24 GMT 2009


[Updating] codespeak-lib (0.9.1-3ubuntu1 [Ubuntu] < 1.0.2-2 [Debian])
 * Trying to add codespeak-lib...
  - <codespeak-lib_1.0.2.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <codespeak-lib_1.0.2-2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <codespeak-lib_1.0.2-2.dsc: downloading from http://ftp.debian.org/debian/>
I: codespeak-lib [universe] -> python-codespeak-lib_0.9.1-3ubuntu1 [universe].


** Changed in: codespeak-lib (Ubuntu)
       Status: Triaged => Fix Released

-- 
Sync codespeak-lib 1.0.2-2 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/484733
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list