[Bug 486969] Sync pam-shield 0.9.2-3.2 (universe) from Debian testing (main)

Sebastien Bacher seb128 at ubuntu.com
Mon Nov 23 21:44:27 GMT 2009


[Updating] pam-shield (0.9.2-3.1ubuntu1 [Ubuntu] < 0.9.2-3.2 [Debian])
 * Trying to add pam-shield...
  - <pam-shield_0.9.2-3.2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <pam-shield_0.9.2.orig.tar.gz: already in distro - downloading from librarian>
  - <pam-shield_0.9.2-3.2.dsc: downloading from http://ftp.debian.org/debian/>
I: pam-shield [universe] -> libpam-shield_0.9.2-3.1ubuntu1 [universe].


** Changed in: pam-shield (Ubuntu)
       Status: Triaged => Fix Released

-- 
Sync pam-shield 0.9.2-3.2 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/486969
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list