[Bug 472528] Re: Sync ffprobe-0+svn92-1 (universe) from Debian unstable (main)

Steve Kowalik stevenk at debian.org
Thu Nov 19 05:26:34 GMT 2009

This can not be synced.

steven at liquified:~% dpkg --compare-versions 0+svn92-1 gt 0.svn20090707-0ubuntu2
zsh: exit 1     dpkg --compare-versions 0+svn92-1 gt 0.svn20090707-0ubuntu2

The current version in Debian is *less* than the version in Ubuntu.
Please fakesync this package, or solve this in another way.

** Changed in: ffprobe (Ubuntu)
       Status: Confirmed => Invalid

Sync ffprobe-0+svn92-1 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list