[Bug 377891] Sync fqterm 0.9.3+svn666-1 (universe) from Debian unstable (main).

Steve Langasek steve.langasek at canonical.com
Mon May 18 12:06:35 BST 2009


[Updating] fqterm (0.9.3+svn632-0ubuntu1 [Ubuntu] < 0.9.3+svn666-1 [Debian])
 * Trying to add fqterm...
  - <fqterm_0.9.3+svn666-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <fqterm_0.9.3+svn666.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <fqterm_0.9.3+svn666-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: fqterm [universe] -> fqterm_0.9.3+svn632-0ubuntu1 [universe].


** Changed in: fqterm (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync fqterm 0.9.3+svn666-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/377891
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list